Horde

Dependencies sux… knew¬†IMP required the Horde Framework, PHP, MySQL, and Apache. Horde requires MySQL, gettext, and mcrypt (don’t find out those last 2 until one reads the directions for installing it from the download cause they are not on the site). So get all the Horde stuff done. Ready for IMP, right? Oh, wait… you… Continue reading Horde

Untitled

Dependencies sux… knew IMP required the Horde Framework, PHP, MySQL, and Apache. Horde requires MySQL, gettext, and mcrypt (don’t find out those last 2 until one reads the directions for installing it from the download cause they are not on the site). So get all the Horde stuff done. Ready for IMP, right? Oh, wait… you… Continue reading Untitled

Published
Categorized as from Xanga